
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">
        var _sf_async_config =
            { uid: 62531, domain: 'qns.com', useCanonical: true }
            ;
        (function() {
            function loadChartbeat()
            { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); }
            ;
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function()
            { oldonload(); loadChartbeat(); }
            ;
        })();
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <title>Bayside bicycle thief cuffed for committing burglaries around the neighborhood: cops - QNS.com</title>
    
<meta name="description" content="" />
    
<meta name="keywords" content="111th Precinct, burglary, criminal possession of stolen property, criminal trespassing, DCPI, Justin Orlando, NYPD, petit larceny, " />
        <link rel="shortcut icon" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/favicon.ico"/>
    <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&libraries=places'></script>
    <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/css/ie6style.css"/>
<script type="text/javascript"
        src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/js/DD_belatedPNG_0.0.8a-min.js"></script>
<script
    type="text/javascript">DD_belatedPNG.fix('img#logo, #search-form, .thumbnail .overlay, .big .thumbnail .overlay, .entry-content, .bottom-bg, #controllers span#left-arrow, #controllers span#right-arrow, #content-bottom-bg, .post, #comment-wrap, .post-content, .single-thumb .overlay, .post ul.related-posts li, .hr, ul.nav ul li a, ul.nav ul li a:hover, #comment-wrap #comment-bottom-bg, ol.commentlist, .comment-icon, #commentform textarea#comment, .avatar span.overlay, li.comment, #footer .widget ul a, #footer .widget ul a:hover, #sidebar .widget, #sidebar h3.widgettitle, #sidebar .widgetcontent ul li, #tabbed-area, #tabbed-area li a, #tabbed .tab ul li');</script>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/css/ie7style.css"/>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/css/ie8style.css"/>
<![endif]-->    
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/bjqs.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/jcarousel.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/jcarousel.responsive.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/video-player.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/waitMe.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/select2.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/lightslider.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/jquery.jcrop.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/css/jquery.realperson.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/scss/style.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/scss/app.min.css" />
<link rel="stylesheet" type="text/css" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/scss/star-network.min.css" />    <script type="text/javascript">
        document.documentElement.className = 'js';
        var HOME = 'WP_HOME';
    </script>
    <title>Bayside bicycle thief cuffed for committing burglaries around the neighborhood: cops - QNS.com</title>
<meta name="generator" content="BePro Listings 2.2.0043">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bayside bicycle thief cuffed for committing burglaries around the neighborhood: cops - QNS.com" />
            <meta property="og:description" content="A Bayside man who was wanted for a bicycle theft was arrested by officers from the 111th Precinct this week. Justin Orlando, 29, was arrested on Sept. 25 in connection not just to the bicycle theft, which took place at 9 p.m. on Sept. 5 near 41st Avenue and Bell Boulevard, but also for a &hellip;" />
<meta property="og:url" content="https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/" />
<meta property="og:site_name" content="QNS.com" />
<meta property="article:publisher" content="https://www.facebook.com/QNS" />
<meta property="article:tag" content="111th Precinct" />
<meta property="article:tag" content="burglary" />
<meta property="article:tag" content="criminal possession of stolen property" />
<meta property="article:tag" content="criminal trespassing" />
<meta property="article:tag" content="DCPI" />
<meta property="article:tag" content="Justin Orlando" />
<meta property="article:tag" content="NYPD" />
<meta property="article:tag" content="petit larceny" />
<meta property="article:section" content="Bayside" />
<meta property="fb:app_id" content="180674372541138" />
<meta property="og:image" content="https://qns.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-27-at-2.36.02-PM.png" />
<meta property="og:image:secure_url" content="https://qns.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-27-at-2.36.02-PM.png" />
<meta property="og:image:width" content="495" />
<meta property="og:image:height" content="735" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://qns.com/#organization","name":"QNS.com","url":"https://qns.com/","sameAs":["https://www.facebook.com/QNS","https://twitter.com/QNS"],"logo":{"@type":"ImageObject","@id":"https://qns.com/#logo","url":"http://qns.com/wp-content/uploads/2016/01/logo1.png","caption":"QNS.com"},"image":{"@id":"https://qns.com/#logo"}},{"@type":"WebSite","@id":"https://qns.com/#website","url":"https://qns.com/","name":"QNS.com","publisher":{"@id":"https://qns.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://qns.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/#webpage","url":"https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/","inLanguage":"en-US","name":"Bayside bicycle thief cuffed for committing burglaries around the neighborhood: cops - QNS.com","isPartOf":{"@id":"https://qns.com/#website"},"image":{"@type":"ImageObject","@id":"https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/#primaryimage","url":"https://qns.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-27-at-2.36.02-PM.png","caption":"Photo via Twitter/@NYPD111Pct"},"primaryImageOfPage":{"@id":"https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/#primaryimage"},"datePublished":"2019-09-27T19:30:44-04:00","dateModified":"2019-09-27T18:51:49-04:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QNS.com &raquo; Feed" href="https://qns.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="QNS.com &raquo; Comments Feed" href="https://qns.com/comments/feed/" />

<!-- All in One Webmaster plugin by Crunchify.com --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    var gptAdSlots = [];

    googletag.cmd.push(function () {

        var leaderboardMapping = googletag.sizeMapping().
            // Leaderboard 
            addSize([992, 0], [970, 90]).

            // Tablet 
            addSize([768, 0], [728, 90]).

            // Mobile
            addSize([320, 0], [320, 50]).build();

        var inContentMapping = googletag.sizeMapping().
            // Leaderboard 
            addSize([992, 0], [600, 250]).

            // Mobile
            addSize([0, 0], [320, 250]).build();

        // Define the GPT slot
        gptAdSlots[0] = googletag.defineSlot('/1048906/QNS-600X250', [[600, 250], [300, 250]], 'div-gpt-ad-1510613877359-4').
            defineSizeMapping(inContentMapping).
            addService(googletag.pubads());
        googletag.pubads().setTargeting("test", "responsive");



        googletag.defineSlot('/1048906/QNS-300x250-1', [300, 250], 'div-gpt-ad-1510613877359-0').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-2', [300, 250], 'div-gpt-ad-1510613877359-1').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300X600', [300, 600], 'div-gpt-ad-1510613877359-2').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-320x50', [320, 50], 'div-gpt-ad-1510613877359-3').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-970x90', [970, 90], 'div-gpt-ad-1510613877359-5').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-M-300x250-1', [300, 250], 'div-gpt-ad-1510613877359-6').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-M-300x250-2', [300, 250], 'div-gpt-ad-1510613877359-7').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-1', [300, 250], 'div-gpt-ad-1519863958158-0').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-2', [300, 250], 'div-gpt-ad-1519863958158-1').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-3', [300, 250], 'div-gpt-ad-1519863958158-2').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-4', [300, 250], 'div-gpt-ad-1519863958158-3').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-5', [300, 250], 'div-gpt-ad-1519863958158-4').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-6', [300, 250], 'div-gpt-ad-1519863958158-5').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-7', [300, 250], 'div-gpt-ad-1519863958158-6').addService(googletag.pubads());
        googletag.defineSlot('/1048906/QNS-300x250-8', [300, 250], 'div-gpt-ad-1519863958158-7').addService(googletag.pubads());
googletag.defineSlot('/1048906/QNS-1x1', [1, 1], 'div-gpt-ad-1547067896278-0').addService(googletag.pubads());
        
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();
    });


</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6749561928889346",
    enable_page_level_ads: true
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-70037572-1', 'auto');
ga('send', 'pageview');
</script>
<!-- /All in One Webmaster plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qns.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="TheStyle Childv2 v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabpactivitywidget_css-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress-activity-sidebar-widget-resubmission/css/activity-widget-style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/css/admin-bar.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='bepro_listings-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/css/bepro_listings.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-tabs-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/css/easy-responsive-tabs.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-1.8.18.custom-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/css/jquery-ui-1.8.18.custom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.timepicker-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/css/jquery.ui.timepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/css/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='https://qns.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qns.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qns.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://qns.com/?p=372193' />
<link rel="alternate" type="application/json+oembed" href="https://qns.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqns.com%2Fstory%2F2019%2F09%2F27%2Fbayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qns.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqns.com%2Fstory%2F2019%2F09%2F27%2Fbayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.0.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:373px; height:100%; max-height:300px; }
	.g-2 { margin:0px;width:100%; max-width:373px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:373px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://qns.com/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><!-- start Simple Custom CSS and JS -->
<style type="text/css">
.post-social-button .ssba .ssbp-text {
    display: none;
}
.extra-pages .post .under-image-wrapper .extra-post-content iframe[src*="youtube"] {
  width: 100%;
  height: 315px;
}
@media (max-width: 767px) {
  .extra-pages .post .under-image-wrapper .extra-post-content iframe[src*="youtube"] {
    height: 215px;
  }
}</style>
<!-- end Simple Custom CSS and JS -->
<script>var ms_grabbing_curosr = 'https://qns.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://qns.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />

<!-- BEGIN wp-parsely Plugin Version 1.14 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.14"/>
		<!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? -->
	<!-- END wp-parsely Plugin Version 1.14 -->
		<style type="text/css">
		h1, h2, h3, h4, h5, h6, ul.nav a, h3.title, .wp-pagenavi, #featured h2.title, div.category a, span.month, h2.title a, p.postinfo, h3.widgettitle, #tabbed-area li a, h3.infotitle, h1.title, .blog-title, .post-meta, h3#comments, span.fn, h3#reply-title span { font-family: '', ; }body { font-family: '', ; }		</style>
	<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -10px; }
		.et_pt_portfolio_item { margin-left: 11px; }
		.et_portfolio_small { margin-left: -38px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 26px !important; }
		.et_portfolio_large { margin-left: -12px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 13px !important; }
	</style>
<style type="text/css" id="et-custom-css">
.leaderboard {
    display: flex;
    justify-content: center;
}

.current-user-group {
    display: none;
}
.desktop-ad {
    display: flex;
    justify-content:center;
}
.mobile-ad, .tablet-ad {
    display: none;
}
@media (max-width: 767px) {
    .desktop-ad {  
        display: none;
    }    
    .mobile-ad {  
        margin-top: 20px;
        display: block;
    }        
}

#left-secondary li {
display:block;
list-style-type: none;
}
</style>    <style type="text/css">
        html {
            margin-top: 0 !important;
        }
    </style>
                <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_home_premium_tile', [340, 283], 'div-gpt-ad-1486142184619-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_story_wide_bottom', [664, 346], 'div-gpt-ad-1486131746411-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_story_wide_top', [664, 346], 'div-gpt-ad-1486135365400-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_rail_01', [250, 250], 'div-gpt-ad-1486142139183-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_Rail_02', [250, 250], 'div-gpt-ad-1487109077719-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_Rail_03', [250, 250], 'div-gpt-ad-1487109077719-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_Rail_04', [250, 250], 'div-gpt-ad-1487109077719-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_Rail_05', [250, 250], 'div-gpt-ad-1487109077719-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_Rail_06', [250, 250], 'div-gpt-ad-1487109077719-4').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>





<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_leaderboard', [468, 60], 'div-gpt-ad-1486161963835-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_home_cube_rotate_01', [300, 250], 'div-gpt-ad-1486584930912-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_home_cube_rotate_02', [300, 250], 'div-gpt-ad-1486584930912-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_home_cube_rotate_03', [300, 250], 'div-gpt-ad-1486584930912-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142546978/QNS_home_cube_rotate_04', [300, 250], 'div-gpt-ad-1486584930912-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


    
    
</head>
<body class="bp-legacy story-template-default single single-story postid-372193 admin-bar no-customize-support infinity _masterslider _ms_version_3.5.3 chrome et_includes_sidebar no-js" data-is-mobile="false"
                             onload="initialize_autocomplete(); initialize_autocomplete_classified();">


<div class="header-wrapper-bg-image "
     xmlns="http://www.w3.org/1999/html">
    <div class="header-wrapper-bg-color">
        <header class="row  new-header">
            <div class="logo-with-menu-wrapper">
                <div class="large-2 columns logo hidden-for-small-only hidden-for-medium-only">
                    <a href="https://qns.com/" class="logo">
    <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/logo.png"
         alt="QNS.com"/>
</a>                </div>
                                
                <div class="large-3 columns header-secondary-menu hidden-for-small-only hidden-for-medium-only">
                    <div class="menu-main-right-header-menu-container"><ul id="menu-main-right-header-menu" class=""><li id="menu-item-1217" class="real-state menu-item menu-item-type-custom menu-item-object-custom menu-item-1217"><a title="Contact Us" href="http://qns.com/about-us/">Contact Us</a></li>
<li id="menu-item-1218" class="eating-drinking menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a title="Digital Editions" target="_blank" href="http://qns.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-369712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369712"><a href="https://bestof.qns.com/">Best of the Boro</a></li>
<li id="menu-item-169931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169931"><a href="https://qns.com/upcoming-star-networking-events/">Networking Events</a></li>
</ul></div>                    <div class="web-search-wrapper">
    <form action="/" method="get">
        <input type="text" placeholder="Search..." name="s" class="s" id="s">
        <input type="submit" value="" class="s-button" id="s-button">
    </form>
</div>
                </div>
            </div>
        </header>
    </div>
    <div class="header-main-menu-wrapper">
    <div class="header-main-menu row relative">
        <div class="large-8 small-12 medium-12 columns menu">
    <nav class="top-bar" data-topbar role="navigation">
        <ul class="title-area">
            <li class="name show-for-small show-for-medium-only mobile-logo">
                <a href="/">
                    <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/mobile_logo.png" alt="">
                </a>
            </li>
            <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
        </ul>
        <div class="top-bar-section">
            <div class="mobile-search-wrapper show-for-small  show-for-medium-only">
                <form action="/" method="get">
                    <input type="submit" value="" class="s-button" id="s-button">
                    <input type="text" placeholder="Search..." name="s" class="s" id="s">
                </form>
            </div>
            <ul id="menu-pages" class="left primary-menu"><li id="menu-item-1223" class="has-dropdown not-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1223"><a href="#">Neighborhoods</a>
<ul class="dropdown">
	<li id="menu-item-70369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70369"><a href="/groups/astoria">Astoria</a></li>
	<li id="menu-item-70370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70370"><a href="/groups/bellerose">Bellerose</a></li>
	<li id="menu-item-70371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70371"><a href="/groups/bayside">Bayside</a></li>
	<li id="menu-item-70372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70372"><a href="/groups/briarwood">Briarwood</a></li>
	<li id="menu-item-70373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70373"><a href="/groups/cambria-heights">Cambria Heights</a></li>
	<li id="menu-item-70374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70374"><a href="/groups/college-point">College Point</a></li>
	<li id="menu-item-70375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70375"><a href="/groups/corona">Corona</a></li>
	<li id="menu-item-70376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70376"><a href="/groups/douglaston">Douglaston</a></li>
	<li id="menu-item-70377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70377"><a href="/groups/east-elmhurst">East Elmhurst</a></li>
	<li id="menu-item-70378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70378"><a href="/groups/elmhurst">Elmhurst</a></li>
	<li id="menu-item-70379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70379"><a href="/groups/flushing">Flushing</a></li>
	<li id="menu-item-70380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70380"><a href="/groups/forest-hills">Forest Hills</a></li>
	<li id="menu-item-70381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70381"><a href="/groups/fresh-meadows">Fresh Meadows</a></li>
	<li id="menu-item-70382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70382"><a href="/groups/glen-oaks">Glen Oaks</a></li>
	<li id="menu-item-70383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70383"><a href="/groups/glendale">Glendale</a></li>
	<li id="menu-item-70409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70409"><a href="/groups/hollis">Hollis</a></li>
	<li id="menu-item-70385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70385"><a href="/groups/howard-beach">Howard Beach</a></li>
	<li id="menu-item-70386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70386"><a href="/groups/jackson-heights">Jackson Heights</a></li>
	<li id="menu-item-70387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70387"><a href="/groups/jamaica">Jamaica</a></li>
	<li id="menu-item-70388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70388"><a href="/groups/jamaica-estates">Jamaica Estates</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70389"><a href="/groups/kew-gardens">Kew Gardens</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70390"><a href="/groups/laurelton">Laurelton</a></li>
	<li id="menu-item-70391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70391"><a href="/groups/little-neck">Little Neck</a></li>
	<li id="menu-item-70392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70392"><a href="/groups/long-island-city">Long Island City</a></li>
	<li id="menu-item-70393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70393"><a href="/groups/maspeth">Maspeth</a></li>
	<li id="menu-item-70394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70394"><a href="/groups/middle-village">Middle Village</a></li>
	<li id="menu-item-70395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70395"><a href="/groups/north-shore-towers">North Shore Towers</a></li>
	<li id="menu-item-70396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70396"><a href="/groups/ozone-park">Ozone Park</a></li>
	<li id="menu-item-70397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70397"><a href="/groups/queens-village">Queens Village</a></li>
	<li id="menu-item-70398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70398"><a href="/groups/rego-park">Rego Park</a></li>
	<li id="menu-item-70399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70399"><a href="/groups/richmond-hill">Richmond Hill</a></li>
	<li id="menu-item-70400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70400"><a href="/groups/ridgewood">Ridgewood</a></li>
	<li id="menu-item-70401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70401"><a href="/groups/rosedale">Rosedale</a></li>
	<li id="menu-item-70402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70402"><a href="/groups/springfield-gardens">Springfield Gardens</a></li>
	<li id="menu-item-70403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70403"><a href="/groups/st-albans">St. Albans</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70404"><a href="/groups/sunnyside">Sunnyside</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70405"><a href="/groups/the-rockaways">The Rockaways</a></li>
	<li id="menu-item-70406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70406"><a href="/groups/whitestone">Whitestone</a></li>
	<li id="menu-item-70407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70407"><a href="/groups/woodhaven">Woodhaven</a></li>
	<li id="menu-item-70408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70408"><a href="/groups/woodside">Woodside</a></li>
</ul>
</li>
<li id="menu-item-189989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189989"><a target="_blank" href="//www.brownstoner.com/real-estate/sale/new-york-city/queens/?site=QNS">Real Estate</a></li>
<li id="menu-item-189990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189990"><a target="_blank" href="//www.brownstoner.com/services/">Services</a></li>
<li id="menu-item-163876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163876"><a title="News" target="_blank" href="https://www.dreamjobsnyc.com/">Jobs</a></li>
<li id="menu-item-189991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189991"><a href="/advertise">Advertise</a></li>
</ul>        </div>
    </nav>
</div>        <div id="login-wrapper" class="login-wrapper top-bar-section">
    <ul>
                    <li class="login"><a href="#" id="login" class="login">Log In</a></li>
            </ul>
</div>
        <div class="auth-link-wrapper large-4 columns">
    <div class="right hidden-for-small-only hidden-for-medium-only">
        <div class="search-form hide">
            <input type="text" class="search-input"/>
            <input type="submit" value="find" class="search-btn"/>
        </div>
        <div class="auth-links right">
            <div class="menu-main-social-container"><ul id="menu-main-social" class="inline-list"><li id="menu-item-1115" class="facebook icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1115"><a href="https://www.facebook.com/QNS">Facebook</a></li>
<li id="menu-item-1116" class="twitter icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1116"><a href="https://twitter.com/qns">Twitter</a></li>
</ul></div>        </div>
    </div>
</div>    </div>
</div>    <div class="leaderboard-zone">
                    <!-- /1048906/QNS-970x90 -->
            <div id='div-gpt-ad-1510613877359-5' class="leaderboard">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510613877359-5'); });
                </script>
            </div> 
          
    </div>
</div><!-- Fixed header. Start -->
<div
    class="fixed-header fixed-header-wrapper-bg-image  hide active">
    <div class="fixed-header-wrapper-bg-color  hidden-for-small-only hidden-for-medium-only">
        <header class="row  fixed-new-header">
            <div class="logo-wrapper">
                <a href="https://qns.com/" class="logo">
    <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/logo.png"
         alt="QNS.com"/>
</a>            </div>
            <div class="fixed-header-menu-title">
                <div class="page-title-wrapper relative">
                    <div class="page-title">
                                            </div>

                    <div class="secondary-menu">
                        <div class="web-fixed-search-wrapper">
    <form action="/" method="get">
        <input type="text" placeholder="Search..." name="s" class="s" id="s">
        <input type="submit" value="" class="s-button" id="s-button">
    </form>
</div>
                        <div class="menu-main-right-header-menu-container"><ul id="menu-main-right-header-menu-1" class=""><li class="real-state menu-item menu-item-type-custom menu-item-object-custom menu-item-1217"><a title="Contact Us" href="http://qns.com/about-us/">Contact Us</a></li>
<li class="eating-drinking menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a title="Digital Editions" target="_blank" href="http://qns.com/digital-editions/">Digital Editions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369712"><a href="https://bestof.qns.com/">Best of the Boro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169931"><a href="https://qns.com/upcoming-star-networking-events/">Networking Events</a></li>
</ul></div>                    </div>
                </div>
                <div class="main-menu-wrapper">
                    <div class="header-main-menu-wrapper">
    <div class="header-main-menu row relative">
        <div class="large-8 small-12 medium-12 columns menu">
    <nav class="top-bar" data-topbar role="navigation">
        <ul class="title-area">
            <li class="name show-for-small show-for-medium-only mobile-logo">
                <a href="/">
                    <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/mobile_logo.png" alt="">
                </a>
            </li>
            <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
        </ul>
        <div class="top-bar-section">
            <div class="mobile-search-wrapper show-for-small  show-for-medium-only">
                <form action="/" method="get">
                    <input type="submit" value="" class="s-button" id="s-button">
                    <input type="text" placeholder="Search..." name="s" class="s" id="s">
                </form>
            </div>
            <ul id="menu-pages-1" class="left primary-menu"><li class="has-dropdown not-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1223"><a href="#">Neighborhoods</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70369"><a href="/groups/astoria">Astoria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70370"><a href="/groups/bellerose">Bellerose</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70371"><a href="/groups/bayside">Bayside</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70372"><a href="/groups/briarwood">Briarwood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70373"><a href="/groups/cambria-heights">Cambria Heights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70374"><a href="/groups/college-point">College Point</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70375"><a href="/groups/corona">Corona</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70376"><a href="/groups/douglaston">Douglaston</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70377"><a href="/groups/east-elmhurst">East Elmhurst</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70378"><a href="/groups/elmhurst">Elmhurst</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70379"><a href="/groups/flushing">Flushing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70380"><a href="/groups/forest-hills">Forest Hills</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70381"><a href="/groups/fresh-meadows">Fresh Meadows</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70382"><a href="/groups/glen-oaks">Glen Oaks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70383"><a href="/groups/glendale">Glendale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70409"><a href="/groups/hollis">Hollis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70385"><a href="/groups/howard-beach">Howard Beach</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70386"><a href="/groups/jackson-heights">Jackson Heights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70387"><a href="/groups/jamaica">Jamaica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70388"><a href="/groups/jamaica-estates">Jamaica Estates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70389"><a href="/groups/kew-gardens">Kew Gardens</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70390"><a href="/groups/laurelton">Laurelton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70391"><a href="/groups/little-neck">Little Neck</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70392"><a href="/groups/long-island-city">Long Island City</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70393"><a href="/groups/maspeth">Maspeth</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70394"><a href="/groups/middle-village">Middle Village</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70395"><a href="/groups/north-shore-towers">North Shore Towers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70396"><a href="/groups/ozone-park">Ozone Park</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70397"><a href="/groups/queens-village">Queens Village</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70398"><a href="/groups/rego-park">Rego Park</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70399"><a href="/groups/richmond-hill">Richmond Hill</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70400"><a href="/groups/ridgewood">Ridgewood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70401"><a href="/groups/rosedale">Rosedale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70402"><a href="/groups/springfield-gardens">Springfield Gardens</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70403"><a href="/groups/st-albans">St. Albans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70404"><a href="/groups/sunnyside">Sunnyside</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70405"><a href="/groups/the-rockaways">The Rockaways</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70406"><a href="/groups/whitestone">Whitestone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70407"><a href="/groups/woodhaven">Woodhaven</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70408"><a href="/groups/woodside">Woodside</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189989"><a target="_blank" href="//www.brownstoner.com/real-estate/sale/new-york-city/queens/?site=QNS">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189990"><a target="_blank" href="//www.brownstoner.com/services/">Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163876"><a title="News" target="_blank" href="https://www.dreamjobsnyc.com/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189991"><a href="/advertise">Advertise</a></li>
</ul>        </div>
    </nav>
</div>        <div id="login-wrapper" class="login-wrapper top-bar-section">
    <ul>
                    <li class="login"><a href="#" id="login" class="login">Log In</a></li>
            </ul>
</div>
        <div class="auth-link-wrapper large-4 columns">
    <div class="right hidden-for-small-only hidden-for-medium-only">
        <div class="search-form hide">
            <input type="text" class="search-input"/>
            <input type="submit" value="find" class="search-btn"/>
        </div>
        <div class="auth-links right">
            <div class="menu-main-social-container"><ul id="menu-main-social-1" class="inline-list"><li class="facebook icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1115"><a href="https://www.facebook.com/QNS">Facebook</a></li>
<li class="twitter icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1116"><a href="https://twitter.com/qns">Twitter</a></li>
</ul></div>        </div>
    </div>
</div>    </div>
</div>                </div>
            </div>
        </header>
    </div>
</div>


<br />
<!-- Fixed header. End --><div class="clearfix"></div>
<div class="wrapper">
    <div id="content" class="widecolumn extra-pages buddypress row" data-post-id="372193">
        <div class="large-3 medium-4 columns hide-for-mobile">
                                                <div id="left-secondary" class="widget-area" role="complementary">
                        <li id="custom_html-2"><h2> </h2><div class="textwidget custom-html-widget"><!-- /1048906/QNS-300x250-2 -->
<div id='div-gpt-ad-1510613877359-1' style='height:250px; width:300px;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510613877359-1'); });
</script>
</div></div></li><li id="custom_html-3"><h2> </h2><div class="textwidget custom-html-widget"><!-- /1048906/QNS-300X600 -->
<div id='div-gpt-ad-1510613877359-2' style='height:600px; width:300px;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510613877359-2'); });
</script>
</div></div></li>
            <div class="bp-event-wrapper custom-widget">
                <div class="event-block-header-wrapper">
                    <div class="event-current-date">
                        <div class="month">
                            Sep                        </div>
                        <div class="day">
                            27                        </div>
                    </div>
                    <div class="event-header-title">
                        Events                    </div>
                </div>
                <div class="event-block-content-wrapper">
                    <ul>
                                                    <li>
                                <div class="event-title">
                                    <a href="https://qns.com/events/2019/09/13/valley-stream-firemens-carnival/">Valley Stream Firemen's Carnival</a>
                                </div>
                                <div class="event-time">
                                    12:00 AM                                </div>
                            </li>
                                            </ul>
                </div>
                <div class="event-block-footer-wrapper btns">
                    <div class="add-btn btn">
                        <a href="/events-listing">more</a>
                        <a href="#" data-reveal-id="loginModal">add</a>
                    </div>
                </div>
            </div>
                                </div>
                                        <div class="OUTBRAIN" data-widget-id= "TS_1" data-ob-template="qns.com" ></div>
        </div>

        <div
            class="post single-story-post  large-8 small-12 medium-8 columns"
            id="single-story-page">
            <div class="post-social-button hide-for-mobile" id="post-social-button">
                <div class="post-social-button-wrapper">
                    <!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/"  target="_blank" ><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/&amp;text=Bayside%20bicycle%20thief%20cuffed%20for%20committing%20burglaries%20around%20the%20neighborhood%3A%20cops%20"  target=&quot;_blank&quot; ><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Bayside%20bicycle%20thief%20cuffed%20for%20committing%20burglaries%20around%20the%20neighborhood:%20cops&#038;body=%20https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/"><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                </div>
            </div>
            <div class="show-for-medium-only show-for-small-only">
                <!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/"  target="_blank" ><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/&amp;text=Bayside%20bicycle%20thief%20cuffed%20for%20committing%20burglaries%20around%20the%20neighborhood%3A%20cops%20"  target=&quot;_blank&quot; ><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Bayside%20bicycle%20thief%20cuffed%20for%20committing%20burglaries%20around%20the%20neighborhood:%20cops&#038;body=%20https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/"><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>            </div>
            <div class="content">
                                <div class="extra-post-header">
                    <div class="post-info-additional">
                        <h1 class="headline">Bayside bicycle thief cuffed for committing burglaries around the neighborhood: cops</h1>
                    </div>
                </div>

                                    <div class="post-thumb">
                        <img width="495" height="735" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-27-at-2.36.02-PM.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-27-at-2.36.02-PM.png 495w, https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-27-at-2.36.02-PM-202x300.png 202w" sizes="(max-width: 495px) 100vw, 495px" />                        <div class="thumb-meta">
                                                        <div class="caption-text">
                                Photo via Twitter/@NYPD111Pct                            </div>

                            <div class="description-text">
                                                            </div>
                        </div>
                    </div>
                                                <div class="under-image-wrapper">
                
                    <ul class="date-time-info">
                		                        <li>
                            <a href="https://qns.com/author/emily-davenport/"
                               rel="author">
                                By Emily Davenport                            </a>
                        </li>
                        <li>/</li>
                		                        <li>
                            <a class="author-post-info-name"
                               href="mailto:edavenport@qns.com"
                               rel="author">
                                edavenport@qns.com                            </a>
                        </li>
                        <li>/</li>
                        <li>
                            Friday, September 27, 2019                        </li>
                        <li>/</li>
                        <li>
                            3:30 PM                        </li>

                    </ul>
                	
                	
                   
                    <div class="extra-post-content">
                                    <p>A <a href="https://qns.com/groups/bayside/">Bayside</a> man who was wanted for a bicycle theft was arrested by officers from the 111th Precinct this week.</p>
<p>Justin Orlando, 29, was arrested on Sept. 25 in connection not just to the bicycle theft, which took place at 9 p.m. on Sept. 5 near 41st Avenue and Bell Boulevard, but also for a series of burglaries around the neighborhood.</p><div class="a-single a-223"><!-- /1048906/QNS-600X250 -->
<div id='div-gpt-ad-1510613877359-4'  class="desktop-ad">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510613877359-4'); });
</script>
</div>


<!-- /1048906/QNS-M-300x250-1 -->
<div id='div-gpt-ad-1510613877359-6' style="width:300px; height:250px;" class="mobile-ad">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510613877359-6'); });
</script>
</div></div>
<p>Authorities say that at on Sept. 25, Orlando allegedly unlawfully remained a fenced off area of D&#8217;Alessandro&#8217;s Corner Grill, located at 39-35 Bell Blvd., and tried to forcibly enter the building through the back door and caused damage to the door.</p>
<p>Orlando then allegedly gained access to the front office area of a building located at 42-40 Bell Blvd. and ransacked it, taking a cellphone charger.</p>
<p>Police arrested Orlando at 8:40 p.m. that day. Upon his arrest, Orlando allegedly was in possession of a credit card that was reported stolen from the second location.</p>
<p>Orlando was charged with two counts of burglary, two counts of criminal trespassing, petit larceny and criminal possession of stolen property.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Our plainclothes team and <a href="https://twitter.com/NYPDDetectives?ref_src=twsrc%5Etfw">@NYPDDetectives</a> arrested Justin Orlando, 29, for this <a href="https://twitter.com/hashtag/bikenyc?src=hash&amp;ref_src=twsrc%5Etfw">#bikenyc</a> theft (and two burglaries). 👍🏻 <a href="https://t.co/EJspNZBCXI">https://t.co/EJspNZBCXI</a></p>
<p>— NYPD 111th Precinct (@NYPD111Pct) <a href="https://twitter.com/NYPD111Pct/status/1177538507105079296?ref_src=twsrc%5Etfw">September 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                    </div>
<!---->
<!--                    --><!--                        <div id="classified-widget-for-mobile" class="widget-area" role="complementary">-->
<!--                            <div id="sidebar-dyn">-->
<!--                                --><!--                            </div>-->
<!--                        </div>-->
<!--                    -->
                                                                                                <div class="adrotate-single-block">
                                            <!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->                            </div>
                                            
                                            <div class="extra-post-content-tags">
                            <h3>Topics:</h3>
                            <ul>
                                                                    <li>
                                        <a href="https://qns.com/tag/111th-precinct/">111th Precinct</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/burglary/">burglary</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/criminal-possession-of-stolen-property/">criminal possession of stolen property</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/criminal-trespassing/">criminal trespassing</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/dcpi/">DCPI</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/justin-orlando/">Justin Orlando</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/nypd/">NYPD</a>
                                    </li>
                                                                    <li>
                                        <a href="https://qns.com/tag/petit-larceny/">petit larceny</a>
                                    </li>
                                                            </ul>
                        </div>
                    
                                        <div class="social-share-icons single-customize hide">
                        <div class="social-share-title">Share this story</div>
                        <!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/"  target="_blank" ><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/&amp;text=Bayside%20bicycle%20thief%20cuffed%20for%20committing%20burglaries%20around%20the%20neighborhood%3A%20cops%20"  target=&quot;_blank&quot; ><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Bayside%20bicycle%20thief%20cuffed%20for%20committing%20burglaries%20around%20the%20neighborhood:%20cops&#038;body=%20https://qns.com/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/"><img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                    </div>
                                            <h3>Comments:</h3>

                        <div class="comment-form">
                                    <div id="respond" class="comment-respond">

        

        <h3 id="reply-title"
            class="comment-reply-title"  data-reveal-id="loginModal">Join The Discussion            <small><a rel="nofollow" id="cancel-comment-reply-link" href="/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/#respond" style="display:none;">Cancel reply</a></small>
        </h3>
                    <p class="must-log-in">You must be <a href="https://qns.com/wp-login.php?redirect_to=https%3A%2F%2Fqns.com%2Fstory%2F2019%2F09%2F27%2Fbayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops%2F">logged in</a> to post a comment.</p>                        </div><!-- #respond -->
                            </div>
                        <br/>
                        <br/>
                        <div class="comments-wrapper">
                                                    </div>
                                                                                                                            </div>
                            <div class="related-post small-12 large-12">
                <div class="related-post-title">
                    Related Stories
                </div>
                <div class="related-post-block">
                                            <div class="related-post-wrapper">
                            <div class="related-post-thumbnail">
                                <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-26-at-3.31.52-PM-222x180.png" alt='Pair of crooks steal $15K worth of cash and personal belongings from a Flushing home: cops' width='222' height='180' />                            </div>

                            <div class="related-post-headline">
                                <a href="https://qns.com/story/2019/09/26/pair-of-crooks-steal-15k-worth-of-cash-and-personal-belongings-from-a-flushing-home-cops/" rel="bookmark"
                                   title="Permanent Link to Pair of crooks steal $15K worth of cash and personal belongings from a Flushing home: cops">
                                    Pair of crooks steal $15K worth of cash and personal belongings from a Flushing home: cops                                </a>
                            </div>
                        </div>
                                                <div class="related-post-wrapper">
                            <div class="related-post-thumbnail">
                                <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/2517-19-Burglary-114-pct-08-29-19-PHOTO-FINAL-222x180.jpg" alt='Police release video of crook who broke into an Astoria apartment and stole $13K worth of jewelry' width='222' height='180' />                            </div>

                            <div class="related-post-headline">
                                <a href="https://qns.com/story/2019/09/05/police-release-video-of-crook-who-broke-into-an-astoria-apartment-and-stole-13k-worth-of-jewelry/" rel="bookmark"
                                   title="Permanent Link to Police release video of crook who broke into an Astoria apartment and stole $13K worth of jewelry">
                                    Police release video of crook who broke into an Astoria apartment and stole $13K worth of jewelry                                </a>
                            </div>
                        </div>
                                        </div>
            </div>
            
                                <div class="OUTBRAIN" data-widget-id="TF_1" data-ob-template="qns.com" ></div>
                
                <BR><BR>

            </div>
        </div>
    </div>
<!-- <div class="inifiniteLoader-wrapper"><a id="inifiniteLoader"></a></div> -->

</div>

<div class="footer-wrapper">
    <div id="footer" class="row">
        <div class="large-12 columns footer-menu">
            <div class="large-2 columns">
                <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/footer-logo.png" alt=""/>
            </div>
            <div class="large-10 columns">
                <div class="menu-main-footer-container"><ul id="menu-main-footer" class="inline-list"><li id="menu-item-160253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160253"><a href="https://qns.com/masthead/">Masthead</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160256"><a href="https://qns.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160257"><a href="https://qns.com/terms-of-service/">Terms of Service</a></li>
</ul></div><div class="menu-main-footer-left-container"><ul id="menu-main-footer-left" class="inline-list default-red"><li id="menu-item-160258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160258"><a href="http://schnepscommunications.com/the-queens-courier-and-courier-sun/">QUEENS COURIER</a></li>
<li id="menu-item-160259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160259"><a href="http://schnepscommunications.com/the-ridgewood-times-and-time-newsweekly/">RIDGEWOOD TIMES</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160260"><a href="http://schnepscommunications.com/boro-magazine/">BORO MAGAZINE</a></li>
<li id="menu-item-160261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160261"><a href="http://schnepscommunications.com/lic-courier-magazine/">LIC MAGAZINE</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>

    <div class="hide" id="current-user-group">
        <ul>
            <li data-group-name=""
                data-group-link="/groups/">   </li>
        </ul>
    </div>

<div id="inviteModal" class="reveal-modal medium" data-reveal aria-labelledby="inviteModalTitle"
     aria-hidden="true" role="dialog">
    <div class="header">
        <div class="modal-header-title">
            Send Invite
        </div>
        <a class="close-reveal-modal white" aria-label="Close">&#215;</a>
    </div>
    <div class="content">
        <form id="invite-anyone-by-email" action="invite-anyone/sent-invites/send/" method="post">
            <div>
                <div class="manual-email">
                    <input type="text" placeholder="Type your friend email here" name="invite_anyone_email_addresses"
                           class="invite-anyone-email-addresses"
                           id="invite-anyone-email-addresses"/>
                </div>
            </div>

            <div class="hide">
                <label for="invite-anyone-custom-subject">Subject: <span
                        class="disabled-subject">Subject line is fixed</span></label>
                <textarea name="invite_anyone_custom_subject" id="invite-anyone-custom-subject" rows="15"
                          cols="10" disabled="disabled">An invitation to join the QNS community. </textarea>

                <input type="hidden" id="invite-anyone-customised-subject" name="invite_anyone_custom_subject"
                       value="An invitation to join the Schneps community.">
            </div>

            <div class="hide">
                <label for="invite-anyone-custom-message">(optional) Customize the text of the
                    invitation.</label>

                <p class="description">The message will also contain a custom footer containing links to accept
                    the invitation or opt out of further email invitations from this site.</p>
                <textarea name="invite_anyone_custom_message" id="invite-anyone-custom-message" cols="40"
                          rows="10">You have been invited by Queens Courier Staff to join the QNS community.

                    Visit Queens Courier Staff's profile at qns.com/members/admin/.</textarea>

            </div>


            <div class="submit">
                <input type="submit" class="invite-submit" name="invite-anyone-submit"
                       id="invite-anyone-submit" value="Send Invites ">
            </div>


        </form>
    </div>
</div>
<div id="loginModal" class="reveal-modal tiny small-12" data-reveal aria-labelledby="loginModalTitle" aria-hidden="true"
     role="dialog">
    <a class="close-reveal-modal" aria-label="Close">&#215;</a>

    <div class="content">
        <div class="logo">
            <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/logo.png"
                 alt="QNS.com"/>
        </div>
        <div class="login-form">
            <form name="loginform" id="loginform" method="post">
                <div class="error-wrapper"></div>
                <p class="login-username">
                    <label for="user_login"></label>
                    <input type="text" name="username" id="username" class="input" value="" size="20"
                           placeholder="Username">
                </p>

                <p class="login-password">
                    <label for="user_pass"></label>
                    <input type="password" name="password" id="password" class="input" value="" size="20"
                           placeholder="Password">
                </p>

                <p class="login-submit">
                    <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In">
                    <input type="hidden" id="security" name="security" value="e750cabd0b" /><input type="hidden" name="_wp_http_referer" value="/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/" />                    <input type="hidden" id="redirect" name="redirect_to"
                           value="WP_HOME/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/">
                </p>

            </form>
        </div>
        <div class="additional-links">
            <div class="create-account">
                <a href="#" data-reveal-id="registrationModal">Create an Account</a>
            </div>
            <div class="forgot-password">
                <a href="https://qns.com/wp-login.php?action=lostpassword">Forgot Password</a>
            </div>
        </div>
    </div>
    <div class="footer">
        <div class="or-block-wrapper">
            <span class="or-block">or</span>
        </div>
        <div class="soc-auth-wrapper">
            <div class="soc-auth">
                <span class="soc-auth-text">Log in with</span>
            <span class="soc-auth-links">
                <a class="bp-auth-facebook" href="#"  onclick="fb_login();return false;"></a>
                <a class="bp-auth-twitter" href="/twitter-auth"></a>
<!--                <a class="bp-auth-google" href="#"></a>-->
            </span>
            </div>
        </div>
    </div>
</div><div id="eventModal" class="reveal-modal medium" data-reveal aria-labelledby="conversationModalTitle"
     aria-hidden="true" role="dialog">
    <div class="header">
        <div class="modal-header-title">
            Create New Event
        </div>
        <a class="close-reveal-modal white" aria-label="Close">&#215;</a>
    </div>
    <div class="content">
        <form action="https://qns.com/wp-content/themes/TheStyle-childv2/event-post.php" method="post"
              enctype="multipart/form-data">
            <input type="hidden" name="group_id" value="0"/>
            <div class="title-wrapper relative">
                <span id="event_textarea_title_feedback" class="length_counter"></span>
                <input type="text" maxlength="105"  placeholder="Title *" id="event-title" name="event-title"/>
            </div>
            <div class="description-wrapper relative">
                <span id="event_textarea_description_feedback" class="length_counter"></span>
                <textarea name="event-description" id="event-description" placeholder="Description *" maxlength="500"></textarea>
            </div>

            <div class="website-wrapper">
                <input type="text" placeholder="Website: e.g.: www.mysite.com" id="event-website"
                       name="event-website"/>
            </div>

            <div class="venue-wrapper">
                <input type="text" placeholder="Venue Name" id="event-venue"
                       name="event-venue"/>
            </div>

<!--            <div class="location-wrapper">-->
<!--                <input type="text" placeholder="Location" id="event-location"-->
<!--                       name="event-location"/>-->
<!--            </div>-->

            <div class="address-wrapper">
                <input type="text" placeholder="Address *" id="event-address"
                       name="event-address"/>
            </div>
            <div class="zipcode-wrapper">
                <input type="hidden" placeholder="Zip Code *" id="postal_code"
                       name="event-zipcode"/>
            </div>
            <div class="image-wrapper relative">
                <input id="uploadFileEvent" class="input-for-image" type="text" placeholder="Add an image" disabled="disabled"/>
                <span class="remove-image hide">x</span>
                <div class="fileUpload">
                    <span>Upload</span>
                    <input type="file" class="upload" placeholder="Location" id="event-image" name="event_image"/>
                </div>
                <span class="default-red font12 left0 absolute hide file-error">Improper image submitted. Images should be under 2MB and should be in JPG or PNG format.</span>
            </div>
            <div class="date-wrapper">
                <input type="text" readonly class="event-date" placeholder="Date *" id="datepicker"/>
                <input type="hidden" name="event-date" class="event-date" placeholder="Date *" id="actualDatepicker"/>
            </div>
            <div class="time-wrapper relative">
                <select name="event-time" id="event-time" class="event-time">
                    <option value="0" selected></option>
                </select>
                <span class="event-time-end hide">End time?</span>
<!--                <input type="text" name="event-time" class="event-time" placeholder="12:15 AM *" id="timepicker"/>-->
            </div>
            <div class="clearfix"></div>
            <div class="date-wrapper end-date-wrapper hide end-event-wrapper">
                <input type="text" class="event-date" placeholder=" Till Date *" id="datepicker-end"/>
                <input type="hidden" name="event-date-end" class="event-date" placeholder="Date *" id="actualDatepickerEnd"/>
            </div>
            <div class="time-wrapper end-time-wrapper hide end-event-wrapper relative">
                <select name="event-time-end" id="event-time-end" class="event-time">
                    <option value="0" selected></option>
                </select>
                <span class="remove-end-date-time">x</span>
            </div>
            <div class="clearfix"></div>
            <div class="default-red font12">Events are limited to seven days.</div>
            <div class="clearfix"></div>
            <div class="captcha big">
                <input type="text" id="defaultRealEvent" name="defaultRealEvent" maxlength="6">
            </div>
            <div class="clearfix"></div>
            <div class="submit">
                <input type="submit" class="post-event-submit" value="Post Event"/>
            </div>
            <div class="clearfix"></div>
            <div class="featured-link text-center">
                <a href="/make-this-a-featured-event/" target="_blank">Make this a featured event!</a>
            </div>
            <div class="event-note">
                Tip: You can edit your events from your profile page. To do this, click your username in the navigation bar, then click "My Profile" and then "My Events".
            </div>

        </form>
    </div>
</div>
<div id="classifiedsModal" class="reveal-modal medium tiny small-12" data-reveal aria-labelledby="conversationModalTitle"
     aria-hidden="true" role="dialog">
    <div class="header">
        <div class="modal-header-title">
            Post New Classified
        </div>
        <a class="close-reveal-modal white" aria-label="Close">&#215;</a>
    </div>
    <div class="content">
                <form action="https://qns.com/wp-content/themes/TheStyle-childv2/classified-post.php" method="post"
              enctype="multipart/form-data">

            <input type="hidden" name="group_id" value="0"/>

            <div class="category-wrapper">
                                <select name="category" id="classifieds-category">
                    <option value="0">Select Type</option>
                                            <option
                            value="272"                             data-classified-type="employment">EMPLOYMENT</option>
                                            <option
                            value="273"                             data-classified-type="general-topics">GENERAL TOPICS</option>
                                            <option
                            value="277"                             data-classified-type="merchandise">MERCHANDISE</option>
                                            <option
                            value="275"                             data-classified-type="real-estate">REAL ESTATE</option>
                                            <option
                            value="274"                             data-classified-type="service-offered">SERVICE OFFERED</option>
                                    </select>
            </div>
            <div class="general-fields">
                <div class="title-wrapper relative">
                    <span id="textarea_title_feedback" class="length_counter"></span>
                    <input type="text" placeholder="Title *" id="classifieds-title"
                           value="" disabled                           maxlength="105" name="general[title]"/>
                </div>

                <div class="description-wrapper relative">
                    <span id="textarea_description_feedback" class="length_counter"></span>
                <textarea name="general[description]" id="classifieds-description"
                          placeholder="Description *" disabled                          maxlength="500"></textarea>
                </div>
                <!--                <div class="location-wrapper">-->
                <!--                    <input type="text" placeholder="Location" disabled id="classifieds-location"-->
                <!--                           name="general[location]"/>-->
                <!--                </div>-->

                <div class="address-wrapper">
                    <input type="text"
                           placeholder="Address" disabled                           id="classifieds-address"
                           name="general[address]"
                           value=""/>
                </div>

                <div class="zipcode-wrapper">
                    <input type="hidden"
                           placeholder="Zip Code" disabled                           id="classifieds-zipcode"
                           name="general[zipcode]"
                           value=""/>
                </div>

                <div class="phone-wrapper">
                    <input type="text"
                           placeholder="Phone" disabled                           id="classifieds-phone" autocomplete="off"
                           name="general[phone]"
                           value=""/>
                </div>

                <div class="email-wrapper">
                    <input type="text"
                           placeholder="Email *" disabled                           id="classifieds-email" name="general[email]"
                           value=""/>
                    <span class="classified-email-field-description">
                        This field is mandatory, but will not be publicly displayed in your ad.
                    </span>
                </div>
            </div>


            <div id="real-estate-form-fields"
                 class="hidden-fields  hide"
                 data-form-type="real-estate">
                <div class="sq-ft-wrapper small float-l margin-r-20">
                    <input type="text"
                           placeholder="Sq ft" disabled                           id="real-estate-sq-ft" name="real-estate[sq-ft]"
                           value=""/>
                </div>

                <div class="price-wrapper small float-r">
                    <input type="text"
                           placeholder="Price" disabled                           id="real-estate-price" name="real-estate[price]"
                           value=""/>
                </div>
                <div class=" clearfix"></div>
                <div class="available-on-wrapper float-l small">
                    <input type="text"
                           class="event-date" placeholder="Available on"
                           id="available-on"
                           value=""/>

                    <input type="hidden" disabled                           name="real-estate[available-on]" class="event-date" placeholder="Date *"
                           id="actualAvailable-on"
                           value="" />
                </div>
                <div class=" clearfix"></div>

                <div class="bath-wrapper float-l">
                    <select disabled                        name="real-estate[bathrooms]" id="real-estate-bathrooms">
                        <option
                            value="0" >
                            Bathrooms
                        </option>
                        <option
                            value="1" >
                            1
                        </option>
                        <option
                            value="1.5" >
                            1.5
                        </option>
                        <option
                            value="2" >
                            2
                        </option>
                        <option
                            value="2.5" >
                            2.5
                        </option>
                        <option
                            value="3" >
                            3
                        </option>
                        <option
                            value="3.5" >
                            3.5
                        </option>
                        <option
                            value="4" >
                            4
                        </option>
                        <option
                            value="4.5" >
                            4.5
                        </option>
                        <option
                            value="5" >
                            5
                        </option>
                        <option
                            value="5.5" >
                            5.5
                        </option>
                        <option
                            value="6" >
                            6
                        </option>
                        <option
                            value="6.5" >
                            6.5
                        </option>
                    </select>
                </div>

                <div class="bedrooms-wrapper float-r">
                    <select disabled                        name="real-estate[bedrooms]" id="real-estate-bedrooms">
                        <option
                            value="0" >
                            Bedrooms
                        </option>
                        <option
                            value="1" >
                            1
                        </option>
                        <option
                            value="2" >
                            2
                        </option>
                        <option
                            value="3" >
                            3
                        </option>
                        <option
                            value="4" >
                            4
                        </option>
                        <option
                            value="5" >
                            5
                        </option>
                        <option
                            value="6" >
                            6
                        </option>
                    </select>
                </div>
                <div class="clearfix"></div>
                <div class="laundry-wrapper float-l margin-r-20 margin-b-20">
                    <label for="real-estate-laundry" class="float-l margin-r-20 margin-t-20">Laundry</label>
                    <input disabled                        type="checkbox"
                        placeholder="Laundry"
                        id="real-estate-laundry"
                        name="real-estate[laundry]"
                        class="float-l margin-t-20"
                                                />
                </div>

                <div class="parking-wrapper float-l margin-r-20 margin-b-20">
                    <label for="real-estate-parking" class="float-l margin-r-20 margin-t-20">Parking</label>
                    <input disabled                        type="checkbox"
                        placeholder="Parking"
                        id="real-estate-parking"
                        name="real-estate[parking]"
                        class="float-l margin-t-20"
                                                />
                </div>

                <div class="smoking-wrapper float-l margin-r-20 margin-b-20">
                    <label for="real-estate-smoking" class="float-l margin-r-20 margin-t-20">Smoking</label>
                    <input disabled                        type="checkbox"
                        placeholder="Smoking"
                        id="real-estate-smoking"
                        name="real-estate[smoking]"
                        class="float-l margin-t-20"
                                                />
                </div>

                <div class="furnished-wrapper float-l margin-r-20 margin-b-20">
                    <label for="real-estate-furnished" class="float-l margin-r-20 margin-t-20">Furnished</label>
                    <input disabled                        type="checkbox"
                        placeholder="Furnished"
                        id="real-estate-furnished"
                        name="real-estate[furnished]"
                        class="float-l margin-t-20"
                                                />
                </div>

                <div class="image-wrapper relative">
                    <input id="uploadFile" class="uploadFile input-for-image" type="text" placeholder="Add an image" disabled/>
                    <span class="remove-image hide">x</span>
                    <div class="fileUpload">
                        <span>Upload</span>
                        <input type="file" class="upload" placeholder="Upload Image" id="classifieds-image"
                               name="classifieds-image" disabled/>
                    </div>
                </div>
            </div>


            <div id="employment-form-fields"
                 class="hidden-fields hide"
                 data-form-type="employment">
                <div class="compensation-wrapper">
                    <input disabled                        type="text"
                        placeholder="Compensation"
                        id="employment-compensation"
                        name="employment[compensation]"
                        value=""
                        />
                </div>
            </div>

            <div id="general-topics-form-fields"
                 class="hidden-fields hide"
                 data-form-type="general-topics">
                <div class="image-wrapper relative">
                    <input id="uploadFile" class="uploadFile input-for-image" type="text" placeholder="Add an image" disabled/>
                    <span class="remove-image hide">x</span>
                    <div class="fileUpload">
                        <span>Upload</span>
                        <input type="file" class="upload" placeholder="Upload Image" id="classifieds-image"
                               name="classifieds-image"/>
                    </div>
                </div>
            </div>


            <div id="merchandise-form-fields"
                 class="hidden-fields hide"
                 data-form-type="service-offered">

                <div class="price-wrapper">
                    <input disabled                        type="text"
                        placeholder="Price"
                        id="merchandise-price"
                        name="merchandise[price]"
                        value=""
                        />
                </div>

                <div class="condition-wrapper">
                    <input  disabled                        type="text"
                        placeholder="Condition"
                        id="merchandise-condition"
                        name="merchandise[condition]"
                        value=""
                        />
                </div>

                <div class="make-manufacture-wrapper">
                    <input  disabled                        type="text"
                        placeholder="Make/Manufacture"
                        id="merchandise-make-manufacture"
                        name="merchandise[make-manufacture]"
                        value=""
                        />
                </div>

                <div class="model-wrapper">
                    <input  disabled                        type="text"
                        placeholder="Model"
                        id="merchandise-model"
                        name="merchandise[model]"
                        value=""
                        />
                </div>

                <div class="size-dimensions-wrapper">
                    <input  disabled                        type="text"
                        placeholder="Size/Dimensions"
                        id="merchandise-size-dimensions"
                        name="merchandise[size-dimensions]"
                        value=""
                        />
                </div>

                <div class="image-wrapper relative">
                    <input id="uploadFile" class="uploadFile input-for-image" type="text" placeholder="Add an image"
                           disabled="disabled"/>
                    <span class="remove-image hide">x</span>
                    <div class="fileUpload">
                        <span>Upload</span>
                        <input type="file" class="upload" placeholder="Upload Image" id="classifieds-image"
                               name="classifieds-image"/>
                    </div>
                </div>
            </div>


            <div id="service-offered-form-fields"
                 class="hidden-fields hide relative"
                 data-form-type="merchandise">
                <div class="image-wrapper relative">
                    <input id="uploadFile" class="uploadFile input-for-image" type="text" placeholder="Add an image"
                           disabled="disabled"/>
                    <span class="remove-image hide">x</span>
                    <div class="fileUpload">
                        <span>Upload</span>
                        <input type="file" class="upload" placeholder="Upload Image" id="classifieds-image"
                               name="classifieds-image"/>
                    </div>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="captcha big general-fields">
                <input type="text" id="defaultRealClassified" name="defaultRealClassified" maxlength="6" disabled>
            </div>
            <div class="clearfix"></div>
            <div class="submit general-fields">
                <input type="submit" disabled class="post-classified" value="Post Classified"/>
            </div>
            <div class="clearfix"></div>
            <div class="featured-link text-center">
                <a href="/make-this-a-featured-classified/" target="_blank">Make this a featured classified!</a>
            </div>
        </form>
    </div>
</div><div id="conversationModal" class="reveal-modal medium" data-reveal aria-labelledby="conversationModalTitle"
     aria-hidden="true" role="dialog">
    <div class="header">
        <div class="modal-header-title">
            Start New Discussion
        </div>
        <a class="close-reveal-modal white" aria-label="Close">&#215;</a>
    </div>
    <div class="content">
        <form action="#" id="discussion-form">
            <div class="title-wrapper">
                <input type="text" disabled placeholder="Title *" id="discussion-title" name="discussion-title"/>
            </div>
            <div class="forum-neighbourhood-wrapper">
                                <select name="category" id="forum-neighbourhood">
                    <option value="-1">Select Group</option>
                    <option value="0">General</option>
                                                                        <option value="9">Astoria</option>
                                                                                                                                                                                                                                            </select>
            </div>
            <div class="clearfix"></div>
            <div class="text-wrapper">
                <textarea name="discussion-text" disabled id="discussion-text" placeholder="Body *"></textarea>
            </div>
            <div class="clearfix"></div>
            <div class="captcha big">
                <input type="text" disabled id="defaultRealDiscussion" name="defaultRealDiscussion" maxlength="6">
            </div>
            <div class="clearfix"></div>
            <div class="submit">
                <input type="submit" disabled value="Start Discussion" class="post-conversation"/>
            </div>
        </form>
    </div>
</div><div id="registrationModal" class="reveal-modal medium" data-reveal aria-labelledby="registrationModalTitle"
     aria-hidden="true" role="dialog">
    <div class="header">
        <div class="modal-header-title">
            Join <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/logo-white.png" alt=""/>
        </div>
        <a class="close-reveal-modal white" aria-label="Close">&#215;</a>
    </div>
    <div class="content">
        <div class="error-wrapper"></div>
        <form action="post" id="registration-user-form">
            <input type="hidden" id="signonsecurity" name="signonsecurity" value="1b63442ea9" /><input type="hidden" name="_wp_http_referer" value="/story/2019/09/27/bayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops/" />                        <input type="text" placeholder="Username *" name="signup_username" id="signup_username"
                   value=""/>

                        <input type="text" name="signup_email" placeholder="Email *" id="signup_email"
                   value=""/>

                        <input type="password" name="signup_password" id="signup_password" placeholder="Password *" value=""
                   class="password-entry"/>

                        <input type="password" name="signup_password_confirm" placeholder="Confirm Password *"
                   id="signup_password_confirm" value=""
                   class="password-entry-confirm"/>

            
                                                <div  class="editfield field_1 field_name required-field visibility-public field_type_textbox">
                        
		<legend id="field_1-1">
			Name			 <span class="bp-required-field-label">(required)</span>		</legend>

		
		<input  id="field_1" name="field_1" type="text" value="" aria-required="true" required aria-labelledby="field_1-1" aria-describedby="field_1-3">

		
		                    </div>
                                <input type="hidden" name="signup_profile_field_ids" id="signup_profile_field_ids"
                       value="1"/>
            
                <div class="register-section" id="registration-groups-section">
        <h4 class="reg_groups_title">Select your neighborhood:</h4>
        <p class="reg_groups_description">Check one or more areas of interest:</p>
        <ul class="reg_groups_list">
                                    <select name="field_reg_groups[]" id="field_reg_groups">
                            <option
                    id="field_reg_groups_9"                     value="9">Astoria</option>
                            <option
                    id="field_reg_groups_10"                     value="10">Bayside</option>
                            <option
                    id="field_reg_groups_11"                     value="11">Bellerose</option>
                            <option
                    id="field_reg_groups_12"                     value="12">Briarwood</option>
                            <option
                    id="field_reg_groups_13"                     value="13">Cambria Heights</option>
                            <option
                    id="field_reg_groups_14"                     value="14">College Point</option>
                            <option
                    id="field_reg_groups_15"                     value="15">Corona</option>
                            <option
                    id="field_reg_groups_16"                     value="16">Douglaston</option>
                            <option
                    id="field_reg_groups_17"                     value="17">East Elmhurst</option>
                            <option
                    id="field_reg_groups_18"                     value="18">Elmhurst</option>
                            <option
                    id="field_reg_groups_19"                     value="19">Flushing</option>
                            <option
                    id="field_reg_groups_20"                     value="20">Forest Hills</option>
                            <option
                    id="field_reg_groups_21"                     value="21">Fresh Meadows</option>
                            <option
                    id="field_reg_groups_22"                     value="22">Glen Oaks</option>
                            <option
                    id="field_reg_groups_23"                     value="23">Glendale</option>
                            <option
                    id="field_reg_groups_24"                     value="24">Hollis</option>
                            <option
                    id="field_reg_groups_25"                     value="25">Howard Beach</option>
                            <option
                    id="field_reg_groups_26"                     value="26">Jackson Heights</option>
                            <option
                    id="field_reg_groups_28"                     value="28">Jamaica Estates</option>
                            <option
                    id="field_reg_groups_27"                     value="27">Jamaica  </option>
                            <option
                    id="field_reg_groups_29"                     value="29">Kew Gardens</option>
                            <option
                    id="field_reg_groups_30"                     value="30">Laurelton</option>
                            <option
                    id="field_reg_groups_31"                     value="31">Little Neck</option>
                            <option
                    id="field_reg_groups_33"                     value="33">Maspeth</option>
                            <option
                    id="field_reg_groups_34"                     value="34">Middle Village</option>
                            <option
                    id="field_reg_groups_35"                     value="35">North Shore Towers</option>
                            <option
                    id="field_reg_groups_36"                     value="36">Ozone Park</option>
                            <option
                    id="field_reg_groups_37"                     value="37">Queens Village</option>
                            <option
                    id="field_reg_groups_38"                     value="38">Rego Park</option>
                            <option
                    id="field_reg_groups_39"                     value="39">Richmond Hill</option>
                            <option
                    id="field_reg_groups_40"                     value="40">Ridgewood</option>
                            <option
                    id="field_reg_groups_41"                     value="41">Rosedale</option>
                            <option
                    id="field_reg_groups_42"                     value="42">Springfield Gardens</option>
                            <option
                    id="field_reg_groups_43"                     value="43">St. Albans</option>
                            <option
                    id="field_reg_groups_44"                     value="44">Sunnyside</option>
                            <option
                    id="field_reg_groups_45"                     value="45">The Rockaways</option>
                            <option
                    id="field_reg_groups_46"                     value="46">Whitestone</option>
                            <option
                    id="field_reg_groups_47"                     value="47">Woodhaven</option>
                            <option
                    id="field_reg_groups_48"                     value="48">Woodside</option>
                    </select>
                            <!--				-->            <!--				-->            <!--					-->            <!--					<li class="reg_groups_item">-->
            <!--						<input type="checkbox" id="field_reg_groups_--><!--" name="field_reg_groups[]" value="--><!--" /><label for="field_reg_groups[]">-->
            <!--</label>-->
            <!--					</li>-->
            <!--					-->            <!--					-->            <!--				-->            <!--				-->            <!--				-->            <!--				<p class="reg_groups_none">-->
            <!--</p>-->
            <!--				-->        </ul>
    </div>

            <div class="captcha">
                <input type="text" id="defaultReal" name="defaultReal" maxlength="6">
            </div>


            <div class="submit">
                <input type="submit" name="signup_submit" id="signup_submit"
                       value="Register"/>
            </div>

            <div class="subscribe">
                <label for="subscribe">
                    <input type="checkbox" checked="" name="term" id="subscribe">
                    <span class="checkbox"></span>
                    Subscribe to the QNS Email Newsletter
                </label>
            </div>
        </form>
    </div>
    <div class="footer">
        <div class="or-block-wrapper">
            <span class="or-block">or</span>
        </div>
        <div class="soc-auth-wrapper">
            <div class="soc-auth">
                <span class="soc-auth-text">Register with</span>
            <span class="soc-auth-links">
                <a class="bp-auth-facebook" href="#"></a>
                <a class="bp-auth-twitter" href="/twitter-auth"></a>
<!--                <a class="bp-auth-google" href="#"></a>-->
            </span>
            </div>
        </div>
    </div>
</div><div id="welcomeModal" class="reveal-modal small-12" data-reveal aria-labelledby="welcomeModalTitle" aria-hidden="true"
     role="dialog">
    <div class="header">
        <div class="modal-header-title text-right">
            CONTINUE TO THE SITE
        </div>
        <a class="close-reveal-modal white" aria-label="Close"></a>
    </div>
    <div class="row">
        <div class="content">
            <div class="large-12 columns">
                <div class="large-4 medium-4 small-12 columns">
                    <div class="logo text-center">
                        <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/welcome/logo.png" alt=""/>
                    </div>
                </div>

                <div class="large-8 medium-8 small-12 columns">
                    <div class="new-website">
                        <span>
                            is the
                        </span>
                        <span>
                            new website
                        </span>
                        <span>
                            for
                        </span>
                    </div>
                    <div class="boro-logo">
                        <img src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/img/welcome/boro-logo.png" alt=""/>
                    </div>
                </div>
            </div>

            <div class="large-12 columns sites-list-wrapper">
                <div class="text">
                    QNS is the online home for Queens providing the most comprehensive source of award-winning local
                    news, events, classifieds and a social platform to connect and inform members of each neighborhood.
                </div>

            </div>

        </div>

    </div>

    <div class="pre-footer">
        <div class="modal-header-title text-center">
            <a href="http://schnepscommunications.com/advertise/" class="default-red">
                CLICK HERE FOR ADVERTISING INFORMATION ON BORO MAGAZINE
            </a>

        </div>
    </div>
</div><script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/admin-bar.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/includes/page_templates/js/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>Heads up!<\/strong> You are attempting to upload an invalid image. If saved, this image will not display with your comment.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/comment-images/js/plugin.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/wp-a11y.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/qns.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/qns.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"https:\/\/qns.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/qns.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>

		<script type="text/javascript">
			if(!ajaxurl)	
					var ajaxurl = "https://qns.com/wp-admin/admin-ajax.php";
            jQuery(document).ready(function(){
				if(jQuery("#min_date"))
					jQuery("#min_date").datepicker({dateFormat: "yy-mm-dd"});
				if(jQuery("#max_date"))	
					jQuery("#max_date").datepicker({dateFormat: "yy-mm-dd"});
				if(jQuery(".bl_date_input"))	
					jQuery(".bl_date_input").datepicker({dateFormat: "yy-mm-dd"});
				if(jQuery(".bl_time_input") && jQuery.isFunction("timepicker"))	
					jQuery(".bl_time_input").timepicker();
				if(jQuery("#bepro_listings_package_tabs"))
					jQuery( "#bepro_listings_package_tabs" ).tabs();
				if(jQuery(".chosen-select"))
					jQuery(".chosen-select").chosen();
					
				jQuery(".delete_link").click(function(element){
					element.preventDefault();
					tr_element = jQuery(this).parent().parent();
					nonce = "70f22407e6";
					file = jQuery(this)[0].id;
					file = file.split("::");
					check = confirm("are you sure you want to delete " +file[2]+ "?");
					if(check){
						jQuery.post(ajaxurl, { "action":"bepro_ajax_delete_post", post_id:file[1], nonce:nonce }, function(i, message) {
						   var obj = jQuery.parseJSON(i);
						   alert(obj["status"]);
						   if(obj["status"] == "Deleted Successfully!")
						   tr_element.css("display","none");
						});
					}
				});	
			});
			
		</script>
<script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/bepro_listings_ajax.js"></script>
			<script type="text/javascript">	
		function launch_bepro_listing_tabs(){
			map_count = 0;
			jQuery(".frontend_bepro_listings_vert_tabs").easyResponsiveTabs({           
			type: "vertical",           
			width: "auto",
			fit: true,
			activate: function(event) { 
				if((event.target.className == "map_tab resp-tab-item resp-tab-active") && (map_count == 0)){
					launch_frontend_map();
					map_count++;
				}else if((event.target.className == "resp-accordion resp-tab-active") && (map_count == 0)){
					launch_frontend_map();
					map_count++;
				} 
			}
			});
		}
		</script>
		
<script type="text/javascript">

	function bl_ajax_complete(){
		jQuery('body').css('cursor', 'default'); 
		jQuery(".bl_frontend_search_section").css("opacity", "1")
		if(jQuery("#bl_size"))
			jQuery("#bl_size").remove();
		if(jQuery("#bl_pop_up"))
			jQuery("#bl_pop_up").remove();
		if(jQuery("#bl_ctype"))
			jQuery("#bl_ctype").remove();;
		if(jQuery("#bl_cat"))
			jQuery("#bl_cat").remove();;
		if(jQuery("#bl_limit"))
			jQuery("#bl_limit").remove();
		if(jQuery("#bl_type"))
			jQuery("#bl_type").remove();
		if(jQuery("#bl_order"))
			jQuery("#bl_order").remove();
		if(jQuery("#bl_show_paging"))
			jQuery("#bl_show_paging").remove();
		if(jQuery("#bl_form_id"))
			jQuery("#bl_form_id").remove();
		if(jQuery("#bl_l_type"))
			jQuery("#bl_l_type").remove();
		
			}

	function bl_ajax_end(options){
		if(((options.cat).length > 0) && (jQuery("#shortcode_cat")))
			jQuery("#shortcode_cat").replaceWith(options.cat);
		if(((options.listings).length > 0) && (jQuery("#shortcode_list")))
			jQuery("#shortcode_list").replaceWith(options.listings);
		if(((options.filter).length > 0) && (jQuery("#filter_search_form")))
			jQuery("#filter_search_form").replaceWith(options.filter);
		if((options.short_filter) && ((options.short_filter).length > 0) && (jQuery(".filter_search_form_shortcode")))
			jQuery(".filter_search_form_shortcode").replaceWith(options.short_filter);
		if(((options.search).length > 0) && (jQuery("#listingsearchform")))
			jQuery(".search_listings").replaceWith(options.search);
		if((options.map) && ((options.map).length > 0) && (jQuery("#shortcode_map")))
			jQuery("#shortcode_map").replaceWith(options.map);	
		
				
		if(jQuery(".bl_date_input") && jQuery.isFunction("datepicker"))
			jQuery(".bl_date_input").datepicker();
		if(jQuery(".bl_time_input") && jQuery.isFunction("timepicker"))	
			jQuery(".bl_time_input").timepicker();
	}
	
	function bl_ajax_get_shortcode_vals(cat){ 
		returnstr = '';
		get_cat = typeof cat !== 'undefined' ? false : true; //if cat is empty then get cat filter values
		if(jQuery("#bl_size").length > 0)
			returnstr = returnstr + "&size=" + jQuery("#bl_size").html();
		if(jQuery("#bl_pop_up").length > 0)
			returnstr = returnstr + "&pop_up=" + jQuery("#bl_pop_up").html();
		if(jQuery("#bl_ctype").length > 0)
			returnstr = returnstr + "&ctype=" + jQuery("#bl_ctype").html();
		if(jQuery("#bl_limit").length > 0)
			returnstr = returnstr + "&limit=" + jQuery("#bl_limit").html();
		if(jQuery("#bl_type").length > 0)
			returnstr = returnstr + "&type=" + jQuery("#bl_type").html();
		if(jQuery("#bl_order_dir").length > 0)
			returnstr = returnstr + "&order_dir=" + jQuery("#bl_order_dir").html();
		if(jQuery("#bl_order_by").length > 0)
			returnstr = returnstr + "&order_by=" + jQuery("#bl_order_by").html();
		if(jQuery("#bl_show_paging").length > 0)
			returnstr = returnstr + "&show_paging=" + jQuery("#bl_show_paging").html();
		if(jQuery("#bl_form_id").length > 0)
			returnstr = returnstr + "&bl_form_id=" + jQuery("#bl_form_id").html();
		
		
		if(get_cat == true){
			if(jQuery("#bl_cat").length > 0)
				returnstr = returnstr + "&cat=" + jQuery("#bl_cat").html();
			if(jQuery("#bl_l_type").length > 0)
				returnstr = returnstr + "&l_type=" + jQuery("#bl_l_type").html();
		}
		
					
		return returnstr;	
	}

</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='f3a62b70d0a49844ffa7aa9a31de6d6e';
hf4V='45bfd794b60038f58782f525279a8fc4';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<link rel='stylesheet' id='bbp-default-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='comment-images-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/comment-images/css/plugin.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1568096653' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='bp_registration_groups_styles-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/plugins/buddypress-registration-groups-1/includes/styles.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf--css'  href='https://fonts.googleapis.com/css?family=:&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle/epanel/shortcodes/css/shortcodes.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/uploads/master-slider/custom.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/qns.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/qns.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.11'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/jquery.validate.min.js?ver=1'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/jquery.ui.timepicker.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/bepro_listings.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/markerclusterer.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/easyResponsiveTabs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/plugins/bepro-listings/js/chosen.jquery.js?ver=1.0.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 20000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Support Forums</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://qns.com/wp-login.php?redirect_to=https%3A%2F%2Fqns.com%2Fstory%2F2019%2F09%2F27%2Fbayside-bicycle-thief-cuffed-for-committing-burglaries-around-the-neighborhood-cops%2F">Log In</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://qns.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

		<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
</script>
<script src="//video.unrulymedia.com/native/publishertags/native-a3c41c5c-64a2-4532-b7b9-37c6da360d27-loader.js"></script>

<!-- /1048906/QNS-1x1 -->
<div id='div-gpt-ad-1547067896278-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547067896278-0'); });
</script>
</div>

<script> 
document['ABR_KEY']='3tB562PSfHZX';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js'); 
</script>
<link rel="stylesheet" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/style.css" type="text/css"/>
<link rel="pingback" href="https://qns.com/xmlrpc.php"/>
<link rel="stylesheet" href="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/scss/media.css" media="screen"/>
<script type="text/javascript"
        src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/foundation/foundation.min.js"></script>
<script type="text/javascript"
        src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/foundation/foundation/foundation.reveal.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/bjsq-1.3.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.fancybox.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/theia-sticky-sidebar.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/waitMe.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.validate.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/video-player.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.jcarousel.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/foundation/vendor/modernizr.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/classie.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/select2.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.plugin.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.timeentry.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.mask.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.plugin.min.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/jquery.realperson.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/lightslider.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/moment.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/my-comment-reply.min.js"></script>
    <script type="text/javascript" src="https://2sei0v2s93y31n9ndy1lrzmh-wpengine.netdna-ssl.com/wp-content/themes/TheStyle-childv2/js/custom.js"></script>
<script>
    jQuery(document).foundation({
        reveal: {
            close_on_background_click: true,
            close_on_esc: true,
            close: function (evt) {
                if (jQuery(evt.target).attr('id') == 'classifiedsModal') {
                    var serialize_data = jQuery(evt.target).find('form').serialize();
                    jQuery.ajax({
                        url: "https://qns.com/wp-admin/admin-ajax.php",
                        type: 'POST',
                        data: "action=save_modal_in_session&data=" + serialize_data + "&type=classified",
                        beforeSend: function () {

                        },
                        success: function (html) {
                        }
                    });
                }
            },
            open: function (evt) {
                if (window.location.pathname == "/groups/astoria/" && jQuery(evt.target).attr('id') == 'welcomeModal') {
                    setCookie('first_time', true, 3650);
                }
            }
        }
    });

</script>

<!--Clicky Async-->
<a title="Web Analytics" href="http://clicky.com/101024715"></a>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(101024715);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101024715ns.gif" /></p></noscript>




<script type="text/javascript">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</script>
</body>
</html>